[分散]sorryコンテンツ自体の制限やsorryコンテンツが表示される条件を教えてください

sorryコンテンツ自体の制限
4500バイト以内、コンテンツに画像ファイルなどへのリンクを含めることはできません。
4500バイト以上のsorryコンテンツファイルをインポートするとエラーとなり、インポーすることはできません。

sorryコンテンツが表示される条件
・仮想サーバーにバインドされている全ての実サーバーがDOWN状態となった時
(実サーバーに対してヘルスチェックを行う必要があります)
・実サーバーに最大コネクション数の設定が行われている際に
 仮想サーバーにバインドされている全てのサーバーのコネクション数が最大に達した時
・仮想サーバーに実サーバーが1台もバインドされていない時
・仮想サーバーにバインドされている実サーバーの重みが全て0の時
・バインドされている全ての実サーバーが"無効"状態になっている時

<対象製品>
・SX-3950
・SX-3945
・SX-3940
・SX-3920
・SX-3990 (VirtualEdition)
・SX-3850
・SX-3845
・SX-3840
・SX-3820